Skip to main content

Requirements

Node#

Please make sure node version is at least 14:

$ node -v
v14.0.0

Thank you, that's all you need.